Recomendamos


Recomendamos
PORTALAZAMERICA

Publicidade


PORTALAZAMERICA


Recomendamos
PORTAL AZ AMERICA

Recomendamos
PORTALAZAMERICA

Recomendamos
PORTALAZAMERICA


[Apagão SKS Geral] Apagão SKS Azbox SMART, BRAVOO, BOTO, COA 3, HI-BOX, I-BOX, NEW I-BOX, NEWGEN +, PC 30, PC 40, PRO ONE, S820, S920, SMART 1, SMART 2, SMBOX, TOCOMSAT, XLINKSAT


[Apagão SKS Geral] 
 Azbox SMART, BRAVOO, BOTO, COA 3, HI-BOX, I-BOX, NEW I-BOX, NEWGEN +, PC 30, PC 40, PRO ONE, S820, S920, SMART 1, SMART 2, SMBOX, TOCOMSAT, XLINKSAT  

Os usuários do sistema SKS estão passando por um apagão geral hoje que provavelmente deve durar até o final da semana.

O motivo foi a pressao sofrida pelos administradores do satélite Telstar 12, a Eutelsat, para resolver a vulnerabilidade no sistema de transmissão de dados da empresa Ragio, o qual permitia que todos os fabricantes de dongles e descodificadores de sinal das tvs por assinatura da América Latina parasitassem o sinal da Ragio para enviar as chaves SKS dos seus sistemas.


Com isto todos os fabricantes de dongles e receptores que usam o SKS, tais como Azbox SMART, BRAVOO, BOTO, COA 3, HI-BOX, I-BOX, NEW I-BOX, NEWGEN +, PC 30, PC 40, PRO ONE, S820, S920, SMART 1, SMART 2, SMBOX, TOCOMSAT, XLINKSAT e outros estão tentando migrar seu sinal para o satélite Hispasat, que está na posição orbital 30W, próximo ao satélite da Sky, um pouco mais centralizado na linha do horizonte.

Se vai permanecer lá o envio de chaves SKS e por quanto tempo ninguém pode afirmar ao certo.

É mais um capítulo na guerra das operadoras contra a pirataria de seu sinal de tv por assinatura.

Ajude Portal Clique na Publicidade
Postado Por: PORTAL AZ AMERICA



Comentários
177 Comentários

177 comentários:

  1. Pessoal quando vai sair a att do azamerica s920 correçao de audio em HD por que ja não aquento mais isso é uma falta de respeito nao sei quem é o responsavel mais é um absurdo.... fico no aguardo....

    ResponderExcluir
  2. esqueça amigo troca de aparelho como eu fiz

    ResponderExcluir
  3. meu azbox esta sem áudio e video, o q será??

    ResponderExcluir
  4. apagao em varios aparelhos hoje 27/03/2012

    ResponderExcluir
  5. varios dongles fora do ar uno ibox duosat newgem e outros

    ResponderExcluir
  6. AKI NO MT APAGÃO GERAL HJ...

    ResponderExcluir
  7. Não sei o que está acontecendo exatamente, mas o meu azamerica s808 que funcionava com o PC40 no Hispasat está há duas semanas fora do ar. Alguém já obteve uma alternativa para o apagão? Tenho que atualizar o dongle ou o receptor? (Brasília-DF)

    ResponderExcluir
  8. pessoal o sistema esta fora pc40

    ResponderExcluir
  9. O sistema está fora hj ou flata trocar a TP?

    ResponderExcluir
  10. Amigos, meu Tocomsat não esta pegado o ip da rede desde o dia 18/04/2012 o que eu tenho que fazer para ele pegar o ip da rede ou é um problema geral com os Tocomsat.

    ResponderExcluir
  11. Boa tarde, gostaria de saber se vale a pena investir no azbox evo xl sm1 pois pelo que percebo o sinal nao esta durando 20 dias e tambem houve um apagao geral quanto tempo possivelmente pode durar isto??? tem algum outro satelite para pegar o sinal??
    Ficarei no aguardo.

    ResponderExcluir
  12. Meu azbox evo xl sm2 esta sem flores desde 03, star o cII, alguém sabe para onde devo apontar a ant. se tiver um tut. por favor me ajude, sou um pouco leigo. abçs. a todos.

    ResponderExcluir
  13. meu az america não liga mais!so apareceu umas mmensagens em ingles e apagou tudo e agora não liga mais oque eu faço?

    ResponderExcluir
  14. amigos boa noite, o meu azboz tambem esta fora a mensagem que esta aparecendo para mim é (scrambled)que em português se refere a sinal de satelite embaralhado. como eu resolvo isto

    ResponderExcluir
  15. como posso re alinhar a antena para o novo satelite

    ResponderExcluir
  16. Olá o meu Azamerica esta sem audio e video...alguem sabe informar até quando vai ficar assim?

    ResponderExcluir
  17. eaí galera o q aconteceu, aki tbm sumiu!!

    ResponderExcluir
  18. aqui em caxias do sul também está tudo codificado o que fazer??

    ResponderExcluir
  19. Boa noite aqui em São Paulo não pega nada, do evolutionbox 950d, alguém pode ajudar?

    ResponderExcluir
  20. Aqui em Fpolis meu superbox com az smart tb codificou; Será que não é necessario realinhar as antenas novamente? abs.

    ResponderExcluir
  21. Em São José do Rio Preto meu Bravissimo Moozca está OFF.
    É motivo pra pânico?

    ResponderExcluir
  22. por favor alguem pode dar alguma informacao por que ta tudo fora santa catarina todos canais fora. o inox nao funciona travo hoje......

    ResponderExcluir
  23. GOSTARIA DE SABER SE VAI VOLTAR O SINAL TA TUDO TRAVADO............

    ResponderExcluir
  24. Bom dia, to sem sinal aqui na palhoça s900 hd!
    ontem estava normal!

    ResponderExcluir
  25. meu azamerica ta travando toda hora o que faz

    ResponderExcluir
  26. Aqui no RS, beleza rodando redondo.

    ResponderExcluir
  27. Aqui em Rio Grande-RS está tudo fora desde ontem.Apagão total.Até quando??????
    Meu aparelho é o Bravissimo.

    ResponderExcluir
  28. Em vez de ficarem reclamando sobre falta de som no S920 comprem uma TV de LED de verdade. Querem assistir canais HD em TV velha de tubo?? e com som ótimo?? Parem com isso!!! sugestão: LG smart Tv 3d passiva.

    ResponderExcluir
  29. apagao hispa s812 sos???????????

    ResponderExcluir
  30. Apagão aqui em Pelotas no (RS)
    AZ AMÉRICA S900 HD
    Alguém sabe o que aconteceu?
    Quando vai voltar ?
    Faz apenas uma semana que comprei e estava muito feliz
    más agora estou muito preocupado se não voltar mais o sinal

    ResponderExcluir
    Respostas
    1. Kkkkkkkkk comigo aconteceu a msm coisa quando comprei o meu(uns 3 anos atras) relaxa logo logo volta naun faix nenhuma atualizaçao ainda, baixar atualuzaçoes com viros tu fode o aparelho.... entra em algum forum de responsa e aguarde a atualizaçao ou so apontamento para novo satelite....
      Flow até!!##

      Excluir
  31. qui em goias foi pro saco sumiu,apagou tudo sera que teremos esperanças.

    ResponderExcluir
  32. Aqui no paraná, sem flores no Bravo++++ no SKS,
    porém no Az-america s810b com o PC 40, esta funcionando normalmente....(com flores).
    Vai entender.....

    ResponderExcluir
  33. Aqui no Rio de Janeiro tbm esta sem sinal no bravissimo sera q é atualização da canais ou estão mudando a posição dos satelites pra perdermos o sinal se alguem tiver alguma soluçaõ poste um comentario pois, ja estou preocupado.

    ResponderExcluir
  34. Putz mexi na antena achando que saiu da posicao. Epoca de pipa eh fod....
    Entao nao foi a antena que mexeu foi o hispa que danou-se
    Agora tofú pra achar de novo esse satellite
    23/07/2012

    ResponderExcluir
  35. Graças a Deus voltou o sinal
    Aqui em Pelotas no AZ AMÉRICA S900 HD
    COMO POSTEI ONTEM ANOITE ESTAVA VENDO
    E DE UMA HORA PARA OUTRA APAGOU TUDO
    FALANDO QUE ESTE CANAL ESTÁ CODIFICADO
    TODOS DOS DO NAGRA porque os 3 canais da Argentina
    estevam pegando NORMAL ELES NÃO SÃO NAGRA
    Isso aconteceu antes das 22:00hs de ontem
    FUI DORMIR PREOCUPADO MÁS HOJE ACORDEI E NTES DAS 8:00HRS
    LIGUEI E ESTAVA TUDO BEM PEGANDO TUDO
    ESPERO QUE NÃO ACONTEÇA MAIS ESSE APAGÃO

    ResponderExcluir
  36. aqui ta tudo florindo uma blz o meu??? premiumhd

    ResponderExcluir
  37. Newgen+ murchou geral...apontando para C2, firm v2.33, duas antenas. alguma dica? já fiz busca cega.

    ResponderExcluir
  38. alguem sabe quando vai sair alguma atualização do az box newpro??? aki em porto alegre ja era a 3 dias o sinal

    ResponderExcluir
  39. aki na bahia o newgem não estar funcionado

    ResponderExcluir
  40. Ola tem mais alguem sem sinal aqui na regiao centro oeste de sp hoje eram 18:30 saiu e ate agora 22:00 nada

    ResponderExcluir
  41. Aqui no Sul do RS Nexgem , não está funcionando

    ResponderExcluir
  42. ola porque os canais premier estão travando na hora dos jogos??

    ResponderExcluir
  43. Aqui em Pelotas (RS)
    No s900 hd AZ AMÉRICA
    Cheguei em casa hj ás 18:00hs e está sem sinal
    até agora são 19:23hs
    e está bom o tempo
    Ontem sim estava chuvendo atarde por volta das 17:30hs e caiu o sinal
    estava com temporal
    ás 16:10hs de hj estava tudo bem normal o sinal ai´sai e quando
    voltei está todos os canais do NAGRA ESTÃO CODIFICADOS
    So´ está pegando os canais que não são NAGRAS por ex: os canais da ARGENTINA
    Goataria de saber se é so´aqui na região de Pelotas (RS) que está com esse problema ou está em todo o BRASIL

    ResponderExcluir
  44. Estou Muito PREOCUPADO
    o APAGÃO CONTINUA
    Aqui em Pelotas

    ResponderExcluir
  45. aki em timoteo MG ta foda num ta funcionando nada alguma dica do que fazer

    ResponderExcluir
  46. Aqui em Manhuaçu/MG apagou geral agora a noite.

    ResponderExcluir
  47. Aqui em Piracicaba-sp apagou geral

    ResponderExcluir
  48. Ake em Governador Valadares MG tbm tá sem sinal. Essa meleca demora muito pra voltar?

    ResponderExcluir
  49. Em Guaíba-RS ta fora Tb.

    ResponderExcluir
  50. Numa segunda de jullho 23-07-2012
    lembro que aconteceu foi por volta das 22:00hs e na epoca fui dormir meia noite sem sinal
    e no outro dia quando levantei liguei e está tudo normal era 8:00 hs da manhã
    espero que hj volte como no mes passado
    Que não seja a tal mudanssa de satelite que eu ouvi falar que seria entre julho e setembro
    VAMOS RESAR PARA QUE O SINAL VOLTE LOCO

    ResponderExcluir
  51. Dourados MS, I-Box, + S810B + C2 - OFF
    Pro-One + S900HD + C2 OFF
    Apagou Geral, desde à tarde!!!

    ResponderExcluir
  52. Avorada,RS Apagou geral desde a 18h de hoje.
    Alguém sabe alguma coisa.

    ResponderExcluir
  53. Az America s900hd Digital
    Com 2 Antenas
    Smart 2
    Com Atualização Automatica
    Apagão desde atarde
    TALVEZ ESTEJA SENDO FEITA A ATUALIZAÇÃO AUTOMATICA
    COMO NO MES PASSADO
    SE ISSO FOR A ATUALIZAÇÃO AUTOMATICA
    É MUITO DEMORADA ESSA ATUALIZAÇÃO AUTOMATICA
    PELOTAS(RS)

































    ResponderExcluir
  54. aqui em sergipe esta tudo of esse satelite e muito fraco muda logo?

    ResponderExcluir
  55. itacurubi rs td of, srá q volata hoje?

    ResponderExcluir
  56. acho que hoje nao volta ja que alguns dias atras eu vir dizer que vai mudar para o satelite Nss7 e que mude pra ver se esse nao caia muito ja que parou tudo eu acho isso desde ja grato?

    ResponderExcluir
  57. GRAÇAS A DEUS AQUI EM PELOTAS (RS) ACABOU DE VOLTAR
    ESTÁ TUDO BEM COM 100% DO SINAL
    AZ AMERICA S900 HD DIGITAL
    COM 2 ANTENAS
    SMART 2

    ResponderExcluir
  58. ESPERO QUE VOLTE NA CASA DE TODOS OS AMIGOS AQUI DO CHAT
    ABRAÇOS

    ResponderExcluir
  59. Pelo que aconteceu hj e no mes passado
    estou deduzindo que a acada mes isso ira acontecer
    para ser feita a atualização atomatica so´que demora mais ou menos 3 horas para ser feita a atualização automatica
    que é o meu caso
    AZ AMERICA S900 HD DIGITAL
    2 ANTENAS
    SMART 2

    ResponderExcluir
  60. aqui em maua sp tb voltou o bravissimo o meu smart2 nao

    ResponderExcluir
  61. o meu ainda ta fora alguem sabe porque
    az s806
    pc 40
    2 antenas

    ResponderExcluir
  62. floripa az s806
    pc 40 2 antenas também está off

    ResponderExcluir
  63. Lages S.C. esta off também

    ResponderExcluir
  64. no meu superbox s9000hdplus nao voltou o q.será

    ResponderExcluir
  65. Garanhuns esta oficio desde de ontem a tarde alguém sabe qdo volta

    ResponderExcluir
  66. OfF desde ontem todos os canais no New i box alguém sabe qua sera resolvido

    ResponderExcluir
  67. azabox bravissimo e probox voltou a fucionar e o superbox nda.q.será

    ResponderExcluir
  68. agora mesmo voltou a colorir tudo q.beleza

    ResponderExcluir
  69. quantos meses o satelite telstar 12 ficou na ativa

    ResponderExcluir
  70. caiu o sinal ontem e ate entao nao voltou, algum problema?

    ResponderExcluir
  71. NÃO SEI SE ACONTECE COM VCS
    MAIS NO MEU AZ AMÉRICA S900 HD DIGITAL
    TODA VEZ QUE CHOVE E PRINCIPALMENTE COM TEMPORAL FICA SEM SINAL
    E ESTÁ ACONTECENDO DE ALGUNS CANAIS DE UMA HORA PARA OUTRA FICA SEM AUDIO
    POR 30 SEGUNDOS E VOLTA E FICA MAIS 30 SEGUNDOS COM AUDIO
    ISSO ESTÁ ACONTECENDO COM ALGUÉM?

    COMO RELATEI ONTEM ANOITE POR VOLTA DAS 18:00HS FIQUEI SEM SINAL
    QUE VOLTOU ÁS 22:35HS

    AZ AMÉRICA S900 HD DIGITAL
    2 ANTENAS
    SMRT 2

    SATELITE (STAR ONE C2)(CLARO TV)

    ESTOU EM PELOTAS (RS)

    ResponderExcluir
  72. o aqui em mt eu uso um azbox evo xl,e ele voltou a florir normal...

    ResponderExcluir
  73. Alguém está com problema no canal PREMIERE 1 ?
    DOS PREMIERES É O ÚNICO QUE DIZ CODIFICADO SEM SINAL
    E TEM ALGÚNS CANAIS HD QUE DIZ CODIFICADOS SEM SINAL
    NÃO SÃO TODOS

    ResponderExcluir
  74. AZbox Bravissimo TWin sem florir desde 13/08 à tarde, pego somente algumas flores do hispasat. alguém com o mesmo problem no interior de SP?

    ResponderExcluir
  75. Meu azbox premium hd pela internet está em off, interior de sp. Alguem sabe se é geral.

    ResponderExcluir
  76. Aqui em Araranguá-SC, apagão geral desde ontem.

    ResponderExcluir
  77. tenho 806s+i box e saiu fora dia 13/08, até agora não voltou
    faço busca em varios satélites e está td ok, a tp tb está ok,
    porém todos os canais aparecem codificados.
    alguém pode dar uma dica do que está acontecendo?

    ResponderExcluir
  78. Apagão Aqui Em Pelotas(RS)
    Az America S900 HD
    Smart 2
    2 Antenas

    Desde Ás 00:30 hs

    ResponderExcluir
  79. Desde ás 5:00 hs da manhã
    ja´voltou o sinal
    esta´tudo normal

    ResponderExcluir
  80. aqui em sergipe nada de apagao faça uma busca ou atualize o seu aparelho

    ResponderExcluir
  81. Está última atualização automatica que ocorreu na última segunda-feira foi a melhor desde que comprei meu :
    AZ AMERICA S900 HD COM SMATR 2 E 2 ANTENAS
    Más não sei porque não consigo assistir o canal VIVA DE 15 EM 15 SEGUNDOS ELE TRAVA
    Nos outros não posso reclamar estou conseguindo ver na boa principalmente os PREMIERE não trava e se trava é no maximo 2 vezes e de 1 segundo
    Más é muito RARO DE TRAVAR
    Outro problema que está acontecendo é de vez em quando o PREMIERE 1 NÃO ABRIR APARECENDO CODIFICADO E DEPOIS DE UMAS 2 HORAS OU MAIS OU ATÉ MESMO MENOS ELE ABRE ATÉ AGORA OS JOGOS DO PREMIERE 1 QUE EU QUERIA VER OS DA DUPLA GRE-NAL POR SORTE CONSEGUI VER TODOS MÁS TENHO MEDO DE UM DIA ESSE NÃO ABRIR E EU PERDER DE VER UM JOGO DA DUPLA GRE-NAL
    Sou GAÚCHO da cidade de PELOTAS (RS)
    Se alguém estiver com esse problema por favor me avise
    SATÉLITE STAR ONE C2 (CLAROTV)
    E SE ÁLGUEM PODER ME AJUDAR DESDE JÁ AGRADEÇO
    GRANDE ABRAÇO AOS AMIGOS DO CHAT

    ResponderExcluir
  82. AQUI NO RIO DE JANEIRO,CAIU O SINAL DO HISPASAT,NAD FUNCIONA,PAROU NO FINAL DA TARDE DE ONTEM E ATE AGORA NADA.

    ResponderExcluir
  83. em guaíba-RS ta fora az806 com pc40

    ResponderExcluir
  84. em paulo afonso bahia estar fucionando.ate agora azabox bravissimo

    ResponderExcluir
  85. aqui em Caçapava do Sul - RS apagou geral minha azamerica s810b + pc 40.

    ResponderExcluir
  86. hispasat ainda off no meu azamerica922

    ResponderExcluir
  87. aqui em sergipe esta tudo on graças a deus

    ResponderExcluir
  88. AZ AMÉRICA S900 HD
    SMART 2
    2 ANTENAS

    AQUI EM PELOTAS (RS)
    DESDE ONTEM QUE O CANAL VIVA ESTÁ FORA DO AR
    EU COLOCO E DIZ CODIFDICADO
    É SO´ESTE CANAL OS OUTROS ESTÁ 100% ÓTIMO
    ÁLGUEM ESTÁ COMO ESSE PROBLEMA NO CANAL VIVA?

    ResponderExcluir
  89. tenho 1 super box e os premier fc e sportv da tudo codificado algem sabe me dizer q ta acontecendo?

    ResponderExcluir
  90. Hj Quando Cheguei Da Balada Ás 6:00 hs Da Manhã
    Liguei o Meu Az América S900 HD Com 2 Antenas e Smart 2
    Satélite STAR One C2 (Clarotv)
    Para Ver Se Já Estava No Ar o Canal Viva Que desde Quarta-Feira(05-09-2012)Estava fora do Ar Aparecendo Canal Codificado.
    E Estava em Apagão Fui Dormir e Acordei Ás 13:30 hs e Continuava Tudo Fora Competo Apagão .
    Fui Almoçar e Depois por Volta Das 14:20 hs Volto o Sinal e Com o Canal viva No Ar e Sem travar Está Tudo Muito Bom Estou Muito Satisfeito Com Meu Az América S900 HD .
    pELOTAS (RS)

    ResponderExcluir
  91. aqui em pirauba minas gerais os azamerica estao todos doidos
    funciona uns canais e outros nao
    shou box e azbox tb funcionam alguns e outros nao e sao canais bloqueados um diferente dos outros
    o que esta acontecendo sao duas antenas
    alguem sabe me dizer?

    ResponderExcluir
  92. e hoje que vai acontecer sera q.o hisp fica off

    ResponderExcluir
  93. por favor alguem informa se o superbox s9000 estar off.aqui em paulo afonso bahia nao fuciona tudo escuroaguem ai......

    ResponderExcluir
  94. hj o canal viva está fora do ar
    aparece codificado os outros estão normais.
    más está chovendo com trovão e raios MÁS NÃO É CHUVA FORTE E DE VEZ EM QUANDO TEM TROVÃO E RAIOS
    e aconteceu um apagão já faz 30 minutos que está tudo fora do ar

    AZ AMÉRICA
    S900 HD
    SMART 2
    2 ANTENAS

    PELOTAS (RS)

    ResponderExcluir
  95. estou a dois dias sem sinal do canal viva aparece codificado
    e hoje o premiere 1 está sem sinal aparecendo codificado
    o problema e´que ás 16:00hs vai passar no premiere 1 palmeira x corinthians
    e faz uma semana que o canal glosat hd alternativo está com a imagem congelada no canal espn + com imagem de um veleiro numero 007
    AZ AMÉRICA S900 HD
    SMART 2
    2 ANTENAS
    SATÉLITE STAR ONE C2
    CLAROTV

    ResponderExcluir
  96. Desde a madrugada de sexta - feira ás 4:00hs da manhã que o canal viva está sem sinal aparecendo codificado
    Desde hoje domingo que os premieries 1, 7 e 8 estão sem sinal aparecendo codificado
    O premierie 6 estava sem sinal aparecendo codificado durante a tarde e inicio da noite e estava passando ás 18:30hs inter x sport não consegui ver por volta das 21:00hs ele voltou más o jogo já tinha acabado
    So´consegui ver o jogo do Palmeiras x Corinthians porque o canal globo sat alternativo entrou no ar pelo menos vi em HD porque o premierie 1 que passou o jogo está sem sinal
    AZ AMÉRICA S900 HD
    SMATR 2
    2 ANTENAS
    SATÉLITE STAR ONE C2
    CLAROTV
    PELOTAS (RS)

    Se alguém estiver com esse problema ou não más se poder me ajudar para que eu resolva esse problema eu desde já agradeço

    ResponderExcluir
  97. MEU APARELHO DUOSAT ONE NANO ESTA FORA DO AR DESDE A NOITE DO DIA 17/09/2012 E ATE AGORA NÃO VOLTOU. ALGUEM TEM ALGUMA INFORMAÇÃO SOBRE ISTO. ESTES DIAS ATRAS PARECE QUE ESTAVAM EM MANUTENÇÃO, MAS AGORA NÃO DERAM NENHUMA INFORMAÇÃO???

    TOLEDO/PR

    ResponderExcluir
  98. Desde Domingo Pssado 16-09-2012
    o canal PREMIERE 6 ESTÁ FORA DO AR APARECENDO CODIFICADO
    Alguém está com esse problema ?
    Sabem porque ?

    AZ AMÉRICA S900 HD
    SMART 2
    2 ANTENAS
    STÉLITE STAR ONE C2
    CLAROTV

    ResponderExcluir
  99. boa noite!
    Alguem sabe me dizer se tem algum problema com o sm-1 e smart1, pois não tenho sinal nenhum desde o dia 19/07/2012. Por favor aguardo uma ajuda.

    ResponderExcluir
  100. aazbox bravissimo saiu fora

    ResponderExcluir
  101. paulo afonso bahia fora azabox bravissimo

    ResponderExcluir
  102. azabo bravissimo só fuciona com a nova atualizaçao.de hoje a tarde no portal az.simbora galera

    ResponderExcluir
  103. alguem sabe pq o bravissimo saiu fora hoje?

    ResponderExcluir
  104. MEU AZ AMÉRICA S900 HD
    COM 2 ANTENAS
    SMART 2
    SATÉLITE STAR ONE C2
    CLAROTV
    ESTA´DESDE HOJE PELA MANHÃ OOF
    APAGÃO
    EM PELOTAS (RS)
    COMO O MEU SE ATUALIZA AUTOMATICAMENTE ESTOU ESPERANDO MÁS ATÉ AGORA ESTÁ TUDO FORA.
    VI QUE O APAGÃO FOI GERAL E TEM UMA ATUALIZAÇÃO
    MÁS COMO DISSE EU NUNCA PRECISEI ATUAÇIZAR ELE SE ATUALIZA AUTOMATICAMENTE.
    VOU ESPERAR MAIS UM POUCO SE NÃO VOU VER SE CONSIGO ATUALIZAR PORQUE EU NUNCA ATUALIZEI E NEM SEI SE SEI

    ResponderExcluir
  105. essa nova atualizaçao tá travando muito.serar q vai sair outra

    ResponderExcluir
  106. ola meu az806 ta fora a 2 dias ja tem atualização

    ResponderExcluir
  107. gostaria de saber se tem previsao de volta do az806

    ResponderExcluir
  108. preciso da nova atualização do dongle SM1, se alguem tiver, por favor manda o link ou pasta para meu correio.

    alissonn27@hotmail.com

    Desde já agradeço a todos!

    ResponderExcluir
  109. Tive que chamar o istalador que me istalou meu AZ AMÉRICA S900 HD COM 2 ANTENAS E SMART 2 NO SATÉLITE STAR ONE C2 (CLAROTV)
    TIVE QUE PAGAR POR NÃO SABER BAIXAR E ISTALAR ÁS ATUALIZAÇÕES .
    TENHO A QUASE 3 MESES ÁS ANTENAS E SEMPRE QUE ACONTECIA ESSE APAGÃO MINHA ANTENA SE ATUALIZAVA AUTOMATICAMENTE.
    Essa atualização está boa nen um canal trava
    Más tem um problema tem uns 8 canais que desde que foi feita a atualização estão CODIFICADO ENTRE ELES ESPN,VIVA MAX PREMIERIE 8 E MAIS ALGUNS QUE NÃO LEMBRO AGORA SO´SEI QUE SÃO 8 E DESDE ONTEM QUANDO FOI ATUALIZADOS ESTÃO FORA
    Pelotas (RS)

    ResponderExcluir
  110. Desde a última atualização feita no meu AZ AMÉRICA S900 HD COM 2 ANTENAS E SMART 2 NO SATÉLTE STAR ONE C2 (CLAROTV)
    Estou com o PREMIERE 8 , CANAL VIVA E TRU TV ESTES 3 CANAIS ESTÃO CODIFICADOS
    Alguém está com eles no ar?

    PELOTAS (RS)

    ResponderExcluir
  111. paulo afonso off azabox bravissimo

    ResponderExcluir
  112. meu bravo ta em off, alguem tem alguma noticia

    ResponderExcluir
  113. paulo afonso off azabox bravissimo.serar q.volta

    ResponderExcluir
  114. Aqui em Pelotas (RS)
    O Premierie 8 Desde Sábado está codificado
    E hoje varios canais estavão codificados
    E para piorar Desde ás 23:00hs APAGÃO GERAL

    AZ AMÉRICA S900 HD
    SMSRT 2
    2 ANTENAS
    SATÉLITE STAR ONE C2 (CLAROTV)

    ResponderExcluir
  115. Desde terça-feira (13-11-2012)
    o PREMIERIE COMBATE ESTÁ CODIFICADO

    AZ AMÉRICA S900 HD
    SMART 2
    2 ANTENAS
    SATÉLITE STAR ONE C2 (CLAROTV)

    Pelotas (RS)

    ResponderExcluir
  116. premierie 8 , 9 e combate stão codificados
    AZ AMÉRICA S900 HD
    SMART 2
    2 ANTENAS
    SATÉLITE STAR ONE C2 (CLAROTV)

    ResponderExcluir
  117. eta pesoal que gosta de sofrer com ese sks vai gostar de sofrer paga um cs que n da trabalho

    ResponderExcluir
  118. Olá meu AZAmerica S925 não está abrindo. Os sinais dos satélites estão bons, aparece a grade de informações dos canais, más não aparece imagem nem som, apenas a mensagem: "canal indisponível". Alguém sabe o que está acontecendo?

    ResponderExcluir
  119. Aqui em São Leopoldo- RS, estou sem sinal deste ás 18:00 hs
    de ontem (22/11/2012), o que será que aconteceu?

    AZ AMÉRICA S 920HD
    2 ANTENAS
    SATÉLITE STAR ONE C2 E HISPASAT 30W

    ResponderExcluir
  120. Aqui no Vale do Ribeira. Meu S922 sem sinal desde o dia 22/11/2012.
    Vamos esperar que volte realemnte hoje (25/11/2012)

    ResponderExcluir
  121. Aqui no interior de São Paulo esta desde dia 22/11/2012 ,tomara que volta logo.

    ResponderExcluir
  122. aqui no espirito santo ,vitória capital estou sem sinal desde dia 22 também alguém sabe quando volta o sinal e o que realmente houve ,,,,

    ResponderExcluir
  123. Ai galera, no dia 25/11/12 o sinal do Azamerica S925 voltou. Espero que o de vcs também tenha voltado.

    ResponderExcluir
  124. servidor linha azamerica esta on novamente via as flores

    ResponderExcluir
  125. o meu azmerica s900 ainda nao voltou, alguem sabe alguma coisa

    ResponderExcluir
  126. Estou com tela azul e "escalada" desde o dia 26/11 aqui em Goiás. Meu aparelho é azbox bravoo+, sera que o sistema volta ou terei que fazer alguma atualização? Agradeço se alguém puder me ajudar.

    ResponderExcluir
  127. s900 2 antenas bloqueado a 2 dias alguem sabe alguma coisa

    ResponderExcluir
  128. Ola . Meu S922 não está abrindo os sinais. Haviam voltado na 2a à noite e hoje pela manhão sumiu tudo. Alguém sabe se é algum problema com o S922 ou com o TOCOMSAT ?? Vale do Ribeira

    ResponderExcluir
  129. Pelotas (RS)

    AZ AMÉRICA S900 HD
    2 ANTENAS
    SMART 2
    SATÉLITE STAR ONE C2 (CLARO)

    ESTOU COM PROBLEMA NO PREMIERE 8 ACONTECE A DOIS DOMINGOS ELE ESTÁ NORMAL COM BRASILEIRÃO 2012 DA CLAROTV AÍ NA HORA DO JOGO 17:00 HS APARECE CODIFICADO DEPOIS DO JOGO APARTIR DAS 19:00HS VOLTA AO NORMAL .

    E O PREMIERE 9 POR VOLTA DAS 18:00HS NO SEGUNDO TEMPO O CANAL FICOU CODIFICADO A O PREMIERIE 9 NÃO ABRIU FICOU APARECENDO BRASILEIRÃO 2012 CLAROTV NO PRIMEIRO TEMPO .

    NO DOMINGO(25/11/2012) PASSADO ACONTECEU PIOR FOI PREMIERIE 8 , 9 E 7 NA HORA DO JOGO 17:00HS FICOU CODIFICADO E DEPOIS DO JOGO ÁS 19:00HS VOLTOU ABRIR .

    SEGUNDA PASSADA 26/11/2012 fiquei sem sinal apagão total tive que fazer atualização .

    Essa atualização o canal FOX/NAT GEO HD ESTÁ CODIFICADO DESDE 26/11/2012 .


    ResponderExcluir
  130. Aqui na paraiba meu s900hd esta travado tem dois na minha casa um deles travou so aparece canal codificado o outro esta pegando normal fiz um teste o que travou só esta pengando com servidor pago comprei outro cartão azcand coloquei e continua travado alguém pode ajudar.

    ResponderExcluir
  131. Apagão no s900 hd smart 2 , 2 antenas satélite star one c2 (clarotv)
    Desde ontem ás 20:37hs . Fiz minha atualização no dia 26-11-12

    ResponderExcluir
  132. Apagão S922 esta em apagão desde ontem pela manhã. A atualização foi feita em 20/12.Alguem sabe qual é o problema?

    ResponderExcluir
  133. A minha azamerica s925 esta apagada desde dia 2/01, sem sinal em tudo. Alguem sabe me informar o porque disso??

    ResponderExcluir
  134. Paola,
    Vc tem que atualizar seu aparelho ( FW 4.01),
    Atualizei meu S925 e voltou a funcionar,porem ele dá umas travadinha a cada 3 minutos,masssssss é melhor que nada.

    ResponderExcluir
  135. paulo,
    estou sem sinal deste 04 de janeiro quanto vai volta o sinal

    ResponderExcluir
  136. goldbox ta em apagao hogum deco off

    ResponderExcluir
  137. apagãããooooooooooooo geral

    ResponderExcluir
  138. Az América S900 HD
    Satélite : star one c2
    2 Antenas
    Smart 2
    hj pela manhã 17/01/13 quinta-feira liguei ás 11:30hs e estava tudo codificado OFF
    por volta das 12:30hs voltou o sinal tudo ON
    desliguei ás 14:00 hs para sair tudo ON .
    voltei ás 18:30hs para casa e liguei e estava tudo codificado OFF até agora ás 2:57hs da manhã de 18/01/13 sexta - feira APAGÃO

    Pelotas Rio Grande Do Sul

    ResponderExcluir
  139. estou sem sinal ja faz uma semana o que tah acontecendo alguem pode fala para mim aguardo resposta kkkkkkkkkkkkkkk

    ResponderExcluir
  140. Hoje sexta-feira 18/01/13
    o sinal voltou ás 11:30hs e a´s 13:15hs perdeu o sinal
    tudo off apagão
    oque ta acantecendo? nos últimos dois dias tive menos de 4 hs com sinal ás outras 44 hs tudo codificado
    AZ AMÉRICA S900HD
    2 ANTENAS
    SMART 2
    SATÉLITE STAR ONE C2

    ResponderExcluir
  141. tenho um azamerica s810b com smart 2 no hispasat estou sem sinal desde quinta feira passada dia 17 hj dia 21 ainda estou sem sinal se houver alguem que saiba oq esta acontecendo poste uma mensagem aqui tbm

    ResponderExcluir
  142. estou sem sinal tenho az america smart 2 florindo se ligar na net

    ResponderExcluir
  143. Com Apagao ou nao ,torcemos para que volte logo novas atualizações, mas eu gostaria de saber no ranking dos receptores quais estao entre os 3 primeiros melhores aparelhos !
    No meu caso ja tenho um Azbox bravissimo hd twin ,mas antes do apagao travava um pouco todo dia .

    Desde ja agradeço !! ADRIANO - 22/01/2013 19:28 PM

    ResponderExcluir
  144. Desde dia 21/01/2013 que meu azamerica s812 está totalmente codificado, alguem pode me dizer que apagão é esse e até quando vai durar???

    ResponderExcluir
  145. ESTOU DESDE 20/01/2013 SEM SINAL NO MEU MOSCA BRAVISSIMO ALGUEM PODE ME DIZER ALGUMA COISA SOBRE ESSE APGÃO ATE QUANDO VAI DURAR???

    ResponderExcluir
  146. coincidência ou não, hj é dia 23/01, porém de 2013, e estamos completamente no escuro, apagão geral. tomara que volte logo

    ResponderExcluir
  147. O MEU S900 ESTÁ OFF DESDE 21.01.2013, ESPERO QUE OS ATUALIZADORES AJUDEM-NOS POIS TÁ DIFICIL AS TVS ABERTAS, NÃO GUENTO MAIS,KKKKKKK

    ResponderExcluir
  148. Alguma novidade sobre atualização do azbox newgen. Sem sinal há dez dias. Há comentários de que não voltará.

    ResponderExcluir
  149. meu azbox esta fora tem 2 semanas alguém saber me dizer por que ?

    ResponderExcluir
  150. probox 530 lite+pro one off desde 20-06-2013

    ResponderExcluir
  151. Por que quando esta chovendo e vetando meu az america s922hd perdi o sinal o que fazer para evitar isso? aguem me ajude !

    ResponderExcluir
    Respostas
    1. não tem como evitar, amigo. qdo esta chovendo o sinal do satelite é
      barrado até para as operadoras. Sinal fraco do satelite até a Terra.
      Não tem como evitar, é só aguardar para melhorar o tempo, ok...

      Excluir
  152. meu openbox s9 hd com pc40 esta escalada....ja fiz de tudo mas não abre os canais...desde hoje de manha sera que tem atualizar o pc 40 mais uma vez?alguem esta sabendo de algo?

    ResponderExcluir
    Respostas
    1. Ocorreu um apagão para vários dongles. Temos que aguardar nova atualização...

      Excluir
  153. perdi o sinal do azamerica a 20 dias atras ja atualizei o dongle porem esta codificado, andei pesquisando e li sobre um apagao ,alguem sabe me dizer sobre algo o que esta acontecendo

    ResponderExcluir
  154. Meu Toconsat estava beleza e eu estou usando pela Internet, mas desde do dia 26/07/2013, não está funcionando, dá canal codificado o que está acontecendo?
    Alguém sabe me responder? Agradeço desde já.

    ResponderExcluir
  155. se estao dizendo e gato quem paga o sinal da parabolica... quem conseguir provar que ondas magnenicas podem ser colocadas no bolso ai e gato...

    ResponderExcluir
  156. essa noticia já é tão velha como matusalem!

    ela é de dezembro de 2011


    esquece isso e tira do ar!!!

    ResponderExcluir
  157. Pessoal do interior de são paulo esta normal o satélite Star One C2....

    ResponderExcluir

Obrigado Pelo seu comentário!
Ele passara por aprovação e logo estará visível



Publicidades:


Copyright © 2007 - 2013 PORTAL AZ AMERICA OFICIAL - TUDO QUE SEU RECEPTOR PRECISA ESTA AQUI!.